Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  FAQFAQ  Lista UtentiLista Utenti  GruppiGruppi  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividere | 
 

 La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Sherring
Nuovo Utente


Numero di messaggi : 9
Data d'iscrizione : 12.09.12

MessaggioTitolo: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 11:43

Salve ragazzi come da titolo volevo esporvi il mio problema.
Da un paio di giorni la moto non ha intenzione di funzionare come si deve, premetto che l'ultima volta che l'ho usata è andata bene come al solito.
La situazione è la seguente:
Tiro l'aria e accendo, 2 minuti a minimo per farla scaldare e poi metto la prima. Così facendo la moto muore, senza possibilità di recupero. Fà fatica a salire di giri, non avendo il contagiri credo che non superi i 5000 - 6000. Insomma non arriva a limitatore, cosa che faceva tranquillamente qualche giorno fà...
Non ho la ben che minima idea di cosa sia successo. Sapete aiutarmi?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ilraf
Nuovo Utente


Numero di messaggi : 10
Data d'iscrizione : 23.05.11

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 11:52

ad occhio potrebbe essere l'interruttore del cavalletto che non scatta.
appena metti la prima (o una marcia) mette a massa e la moto si spegne.

prova a staccarlo...facile prova (segui i cavi e staccalo dal connettore).
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Sherring
Nuovo Utente


Numero di messaggi : 9
Data d'iscrizione : 12.09.12

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 11:54

Adesso provo... Non mi ha dato mai problemi e sono quasi sicuro che non funzioni...

Edit: Prova fatta. Nessun miglioramento. Se può esse di aiuto quelle poche volte che inserendo la prima non si spegne, accelerando non sale di giri. Solitamente se mettevo a manetta tendeva ad alzarsi davanti. Ora non da nessuna spinta. Sembra che sono a filo d'acceleratore.


Ultima modifica di Sherring il Mer 12 Set 2012 - 11:59, modificato 1 volta
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3344
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 11:54

Direi di dare un occhiata all'impianto di alimentazione.
Controllerei la pulizia di carburatore e relativi getti e darei un occhiata al tappo della benzina.

Questo infatti se ha lo sfiato otturato,non permette il defluire della benzina regolarmente.
PEr provare se è libero o meno, ti basta fare un giretto col tappo aperto oppure non completamente avvitato.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Sherring
Nuovo Utente


Numero di messaggi : 9
Data d'iscrizione : 12.09.12

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 12:01

Il tappo benzina mio non ha lo sfiato... Il modello è del '94 senza avviamento elettrico.
Purtroppo ho timore di aprire il carburatore e controllare. Sono troppo inesperto!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
COBRA
Utente Esperto
avatar

Numero di messaggi : 2535
Data d'iscrizione : 27.11.11
Età : 28
Località : Rovigo

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 12:29

sei inesperto solo finche' non provi a smontare qualcosa... drunken
non ci sono reattori nucleari sul dr, smonta con calma e segnati dove vanno le varie cose.
il carburatore puo' essere complesso nel funzionamento, ma non lo e' nella sua composizione. study
"NESSUNO NASCE IMPARATO!!" lol!

comunque.... la moto fa fumo? odore di benzina?
muore quando metti la prima o quando rilasci la frizione dopo averla messa?
e' stata ferma molto tempo?
Tornare in alto Andare in basso
Vedi il profilo dell'utente https://www.facebook.com/BikerCobra
Sherring
Nuovo Utente


Numero di messaggi : 9
Data d'iscrizione : 12.09.12

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 12:58

Nessun fumo nero o apparente problema alla carburazione.
Forse odora un po' di benzina ma non mi pare ingolfata. La moto muore non appena metto la prima, quindi con la frizione ancora premuta. E' stata ferma un paio di settimane.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
COBRA
Utente Esperto
avatar

Numero di messaggi : 2535
Data d'iscrizione : 27.11.11
Età : 28
Località : Rovigo

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 13:06

sembra davvero un problema elettrico....
Shocked scratch
Tornare in alto Andare in basso
Vedi il profilo dell'utente https://www.facebook.com/BikerCobra
Sherring
Nuovo Utente


Numero di messaggi : 9
Data d'iscrizione : 12.09.12

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Mer 12 Set 2012 - 16:18

Qualche massa forse. Non ho ne batteria ne condensatore. Forse una candela vecchia?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3344
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Gio 13 Set 2012 - 11:33

ma la frizione è a posto?
Prova a moto spenta a mettere la moto in prima marcia,poi tira completamente la leva della frizione e prova a muovere la moto,se avverti trascinamento (difficoltà a muoverla)rispetto al folle,potrebbe essere un problema di frizione che non stacca a dovere.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3344
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Gio 13 Set 2012 - 11:35

Sherring ha scritto:
Il tappo benzina mio non ha lo sfiato... Il modello è del '94 senza avviamento elettrico.
Purtroppo ho timore di aprire il carburatore e controllare. Sono troppo inesperto!
Tutti i tappi hanno uno sfiato,su quello a chiave è poco visibile ma c'è lo stesso,prova col tappo aperto o senza.

Comunque ho idea che si tratti proprio della frizione.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
COBRA
Utente Esperto
avatar

Numero di messaggi : 2535
Data d'iscrizione : 27.11.11
Età : 28
Località : Rovigo

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Gio 13 Set 2012 - 11:40

scratch be se la frizione non stacca la moto non sta ferma, te ne accorgi eccome!!!
mi ricordo la mia la frizione non staccava a tener la moto ferma coi freni poi moriva, ma andando non aveva problemi di non prendere i giri o altro...
Tornare in alto Andare in basso
Vedi il profilo dell'utente https://www.facebook.com/BikerCobra
Vixt
Utente Esperto
avatar

Numero di messaggi : 3344
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Gio 13 Set 2012 - 11:46

Si,è vero,ma lui scrive che appena infila la prima,con la frizione tirata,la moto si spegne.

Se la frizione non stacca la moto si spegne!!!Magari gli si è logorato il cavo frizione
Tornare in alto Andare in basso
Vedi il profilo dell'utente
COBRA
Utente Esperto
avatar

Numero di messaggi : 2535
Data d'iscrizione : 27.11.11
Età : 28
Località : Rovigo

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Gio 13 Set 2012 - 12:03

quello che dici e' giusto, dicevo che l'avevo escluso benche' sia la soluzione piu' semplice perche' credo che uno si accorgerebbe della frizione che non stacca...
LA MOTO SI MUOVE!! lol!
Tornare in alto Andare in basso
Vedi il profilo dell'utente https://www.facebook.com/BikerCobra
Sherring
Nuovo Utente


Numero di messaggi : 9
Data d'iscrizione : 12.09.12

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Gio 13 Set 2012 - 13:08

La moto non si muove con frizione tirata e prima dentro... Poi pare strano. L'ultima volta che l'ho usata era perfetta...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Brizio
Utente Medio


Numero di messaggi : 26
Data d'iscrizione : 11.09.12
Età : 43
Località : Savona

MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   Gio 13 Set 2012 - 20:51

Ma se ė da un po' che non la usi non ė normale che non si muova???
Almeno per i primi 2 scrollano.....
Comunque non sono espertissimo in materia ma controllerei prima la carburazione magari il filtro Dell aria...
Comunque non sono affidabilissimo io non ce l ho nemmeno ancora in garage confused
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.   

Tornare in alto Andare in basso
 
La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» La moto si accende, minimo stabile, inserisco la prima marcia e poi muore.
» RUOTA LIBERA
» Consigli smontaggio pulitura carburatore
» PROBLEMA INIEZIONE FEROZA
» Accensione con o senza frizione?

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Forum Tecnico :: Meccanica-
Andare verso: