Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  FAQFAQ  Lista UtentiLista Utenti  GruppiGruppi  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividere | 
 

 Ecco il motore che mi ha tradito ............ cause ?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : 1, 2, 3, 4  Seguente
AutoreMessaggio
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Ecco il motore che mi ha tradito ............ cause ?   Mer 2 Ott 2013 - 17:36

Vi presento il fetente

Motore originale R , con 400 km circa +/- 10 all'attivo e smontato dopo avermi ingurgitato 1,800 lt di olio motore dopo la prima giornata all'Anabasi Boòn

Era meglio trovarlo distrutto , così conciato non so cosa pensare , idee ?








ne ho altre posto domani , grazie Ciao ..........................


Ultima modifica di Andrea Righini il Ven 4 Ott 2013 - 5:48, modificato 2 volte
Tornare in alto Andare in basso
Vedi il profilo dell'utente
figaro
Utente Esperto


Numero di messaggi : 1324
Data d'iscrizione : 16.10.08
Età : 63
Località : Roma

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Mer 2 Ott 2013 - 18:01

scratch come stai messo con il gioco diametrale dei segmenti?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
figaro
Utente Esperto


Numero di messaggi : 1324
Data d'iscrizione : 16.10.08
Età : 63
Località : Roma

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Mer 2 Ott 2013 - 18:02

Embarassed leggasi circonferenziale ...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3344
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Mer 2 Ott 2013 - 18:37

a guardare le foto,non sembra ci siano danni alle sedi dell'albero a camme!Question 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Mer 2 Ott 2013 - 18:56

Vi mancano dei dati , pardon ........

Lavori eseguiti :

Controllo guida valvole -ampiamente in tolleranza
Sedi valvola - smerigliate
Controllo planarità testata OK
Pistone in tolleranza
Segmenti fuori tolleranza -sostituiti
Paraolio valvole -sostituiti

in foto la situazione sembra sempre meglio della realtà e non dà l'idea di una tragedia , ho solo le foto ,non l'ho vista dal vero .

Mi sono fermato in tempo , per culo , ero veramente con la mente annebbiata per la voglia di finire il giro

Adesso mi manca la causa , che caspita vado a controllare ?

Ammettiamo che sostituzioni e controlli siano fatti a regola d'arte , dove metto il naso ?

Tornare in alto Andare in basso
Vedi il profilo dell'utente
jordi
Utente Esperto
avatar

Numero di messaggi : 799
Data d'iscrizione : 29.06.08
Età : 58
Località : Udine

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Mer 2 Ott 2013 - 19:50

Davvero inspiegabile... come ha potuto consumare 1,8 kg d'olio in pochi km e questo senza perdite,ne copioso fumo azzurro allo scarico,dovrebbe fumare moltissimo.
Prova a controllare la compressione del cilindro,ma anche se fosse bassa tutto sto olio dove se ne è andato!Sad 
Purtroppo non ho suggerimenti validi perchè trovo la cosa incredibile.
Ma ora il gruppo termico in che condizioni è ?dalle foto sembra tt ok.No 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
figaro
Utente Esperto


Numero di messaggi : 1324
Data d'iscrizione : 16.10.08
Età : 63
Località : Roma

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Mer 2 Ott 2013 - 21:24

Forse sono stato troppo sintetico.
ok la sostituzione dei segmenti perché consumati, ma per quelli nuovi hai verificato che ci fosse il gioco prescritto dal manuale fra le estremitá di ognuno? E fra segmenti e cave?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 5:08

Come ho scritto nella discussione dell'Anabasi Boòn ( mi sembra ) quelli montati erano al limite e ho fornito al meccanico una serie nuova per il pistone originale .

Poi se ha fatto il controllo non lo sò ma penso di no , grave leggerezza non averglielo ricordato !

Faccio verificare ,grazie .
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1111
Data d'iscrizione : 02.01.11
Età : 49
Località : Roma

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 5:10

Non é infrequente che nei DR350 l'olio scompaia misteriosamente senza prove evidenti in merito a dove sia il problema.

La mia si ciuccia circa 100ml per 100km ma lo scarico é secco come il deserto (testimone il dito di Figaro lol! ) e a parte qualche trasudo dai paraoli di frizione e alzavalvole non si riesce a capire da dove sparisca.

Sono convinto che quando apriremo il motore continueremo a non capirci nulla come su questo di Andrea.

Su, andiamo a vedere quanto costa un alesametro.... Wink

Forza Andrea, sicuramente sarà una stupidaggine, almeno dalle foto sembra che la tua testa sia intatta come il tuo cilindro!!! (E ora scatenate i mastini dei doppi sensi!!! lol! lol! lol! lol! )

Ciao.

Fabio.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 5:16

Per la testa non garantisco ........... ma il mio cilindro è intatto Very Happy 

e non ammetto dubbi !lol! 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 5:29

Ancora foto , manca albero a camme ,me lo invia oggi











Comunque prima di tutto l'uomo và in rettifica e controlla tutte le tolleranze ,senza discutere e quello fuori tolleranza si sostituisce .

Poi la causa della scorpacciata di lubrificante e qui sono c@@@@ , Vi confesso il vuoto pneumatico nel mio cervello , dalle foto non ho indizi .

Situazione antipatica , molto antipatica !

Ringrazio per qualsiasi suggerimento


Ultima modifica di Andrea Righini il Ven 4 Ott 2013 - 5:49, modificato 1 volta
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 5:40

jordi ha scritto:
Davvero inspiegabile... come ha potuto consumare 1,8 kg d'olio in pochi km e questo senza perdite,ne copioso fumo azzurro allo scarico,dovrebbe fumare moltissimo.
Prova a controllare la compressione del cilindro,ma anche se fosse bassa tutto sto olio dove se ne è andato!Sad 
Purtroppo non ho suggerimenti validi perchè trovo la cosa incredibile.
Ma ora il gruppo termico in che condizioni è ?dalle foto sembra tt ok.No 
Fumo nero , era un diesel con la pompa starata
Perdite 0
Compressione OTTIMA
Il motore andava da DIO ,né cali di potenza ,si accendeva subito e teneva il minimo..........e il pistone dalle ultime foto conferma la tenuta dei segmenti non ci sono segni di combustione sul mantello
Ciao
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1111
Data d'iscrizione : 02.01.11
Età : 49
Località : Roma

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 6:00

Beh, se fumava nero come un diesel allora potresti avere una o più valvole/guide/sedi che fanno trafilare grandi quantitá di olio...

Prova a riempire i collettori di benzina e guarda se trasuda dalle valvole (aspirazione e scarico ovviamente).

Lo scarico era asciutto o bisunto?

Però che cilindro lucido che hai, che te l'hanno alesato??? lol! lol! lol! 

Ciao.

Fabio.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 7:03

Scarico asciutto

Oltre a pensare all'ipotesi Figaro ( segmenti ) per me non hanno neanche controllato i guida valvole
Tornare in alto Andare in basso
Vedi il profilo dell'utente
figaro
Utente Esperto


Numero di messaggi : 1324
Data d'iscrizione : 16.10.08
Età : 63
Località : Roma

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 7:46

Per quello che riesco a vedere la camera di combustione ha un aspetto untuoso
Nessun dubbio che se ne sia andato da lí ...
La domanda giusta é "come ci é entrato?"
1) guide valvole consumate e/o gommini secchi/rotti
2) trafilamento dalle tenute canna/cilindro (personalmente non sono mai stato un sostenitore della sostituzione dei segmenti da soli) in tal caso o l'olio risale direttamente in camera di combustione o la spinta dei gas che sfuggono mettono in pressione il carter e i vapori ritornano all'aspirazione attraverso gli sfiati. Il filtro aria che aspetto ha?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1111
Data d'iscrizione : 02.01.11
Età : 49
Località : Roma

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 7:50

Andrea Righini ha scritto:
Scarico asciutto

Oltre a pensare all'ipotesi Figaro ( segmenti ) per me non hanno neanche controllato i guida valvole
figaro ha scritto:
Per quello che riesco a vedere la camera di combustione ha un aspetto untuoso
Nessun dubbio che se ne sia andato da lí ...
La domanda giusta é "come ci é entrato?"
1) guide valvole consumate e/o gommini secchi/rotti
2) trafilamento dalle tenute canna/cilindro (personalmente non sono mai stato un sostenitore della sostituzione dei segmenti da soli) in tal caso o l'olio risale direttamente in camera di combustione o la spinta dei gas che sfuggono mettono in pressione il carter e i vapori ritornano all'aspirazione attraverso gli sfiati. Il filtro aria che aspetto ha?
Ma se lo scarico è asciutto allora l'olio non dovrebbe andare a a finire nella camera di scoppio.... scratch 

figaro mi ha tolto i tasti da sotto le dita... lol! 

In che condizioni sta il filtro dell'aria e relativo air box?
Asciutti o belli bisunti?

Se il problema è la tenuta dei segmenti o l'ovalizzazione del cilindro è possibile che le onde di pressione generate dalla combustione "spingano" l'olio ad uscire dallo sfiato che porta alla scatola filtro.... (che penso sia anche il mio problema....)

Infatti ogni volta che cambio l'olio esce nero e puzzolente (possibili residui dei gas di combustione)....

Ciao.

Fabio.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 8:02

figaro ha scritto:
Per quello che riesco a vedere la camera di combustione ha un aspetto untuoso
Nessun dubbio che se ne sia andato da lí ...
La domanda giusta é "come ci é entrato?"
1) guide valvole consumate e/o gommini secchi/rotti
2) trafilamento dalle tenute canna/cilindro (personalmente non sono mai stato un sostenitore della sostituzione dei segmenti da soli) in tal caso o l'olio risale direttamente in camera di combustione o la spinta dei gas che sfuggono mettono in pressione il carter e i vapori ritornano all'aspirazione attraverso gli sfiati. Il filtro aria che aspetto ha?
Gommini nuovi , guide valvola dichiarati in tolleranza ,pistone in tolleranza e filtro aria pulito sabato ( c'era anche Fabrizio ) abbastanza polveroso senza residui di olio Domenica non ho controllato

Ventresca ha scritto:
Andrea Righini ha scritto:
Scarico asciutto

Oltre a pensare all'ipotesi Figaro ( segmenti ) per me non hanno neanche controllato i guida valvole
figaro ha scritto:
Per quello che riesco a vedere la camera di combustione ha un aspetto untuoso
Nessun dubbio che se ne sia andato da lí ...
La domanda giusta é "come ci é entrato?"
1) guide valvole consumate e/o gommini secchi/rotti
2) trafilamento dalle tenute canna/cilindro (personalmente non sono mai stato un sostenitore della sostituzione dei segmenti da soli) in tal caso o l'olio risale direttamente in camera di combustione o la spinta dei gas che sfuggono mettono in pressione il carter e i vapori ritornano all'aspirazione attraverso gli sfiati. Il filtro aria che aspetto ha?
Ma se lo scarico è asciutto allora l'olio non dovrebbe andare a a finire nella camera di scoppio.... scratch 

figaro mi ha tolto i tasti da sotto le dita... lol! 

In che condizioni sta il filtro dell'aria e relativo air box?
Asciutti o belli bisunti?

Se il problema è la tenuta dei segmenti o l'ovalizzazione del cilindro è possibile che le onde di pressione generate dalla combustione "spingano" l'olio ad uscire dallo sfiato che porta alla scatola filtro.... (che penso sia anche il mio problema....)

Infatti ogni volta che cambio l'olio esce nero e puzzolente (possibili residui dei gas di combustione)....

Ciao.

Fabio.
Se il cilindro è ovalizzato , dalla mia esperienza , il mantello del pistone ha usure anomale che non ho riscontrato .............

Misurare per capire , prima di tutto
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1111
Data d'iscrizione : 02.01.11
Età : 49
Località : Roma

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 9:20

Tornare in alto Andare in basso
Vedi il profilo dell'utente
COBRA
Utente Esperto
avatar

Numero di messaggi : 2535
Data d'iscrizione : 27.11.11
Età : 28
Località : Rovigo

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 9:31

confermo di aver visto il dr non fumare bianco e filtro aria pulito.
davvero un mistero...
sono solo felice che non hai fatto danni in testa.
Tornare in alto Andare in basso
Vedi il profilo dell'utente https://www.facebook.com/BikerCobra
Filippo Ceccucci
Utente Medio
avatar

Numero di messaggi : 50
Data d'iscrizione : 08.02.13
Località : Perugia

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 11:00

Concordo con quanto dicono Figaro e Ventresca, ma del resto se il motore fumava nero (quindi bruciava olio nella camera di scoppio), da qualche parte l'olio entrava, e o è da sopra (valvole o guide valvole) o è da sotto (fasce): non si scappa!
Non so se succeda anche con la DRina (le mie consumavano olio per evidente usura), ma sui motori con cilindrata unitaria rilevante (come le Ducati ad esempio), succede spesso che un consumo inspiegabile e misterioso di olio sia dovuto allo sfiato del basamento rovinato o malfunzionante (sputa fuori l'olio), ma non credo che sia il caso della moto di Andrea: la sua l'olio lo ha bruciato...

Ciao,
Filippo
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 11:00

Ventresca ha scritto:
Quasi quasi me lo compero anche io!!!! Smile
Attento e già lo sai , questi oggetti creano dipendenza !
Abbiamo lo stesso difetto , per noi una ferramenta o una utensileria è il paese dei balocchi Very Happy 

Inoltre viene voglia di avere il tutta la serie e le mogli ci bastonano    
Tornare in alto Andare in basso
Vedi il profilo dell'utente
celestino
Utente Esperto
avatar

Numero di messaggi : 767
Data d'iscrizione : 24.06.10
Età : 53
Località : Foggia

MessaggioTitolo: Perdere olio   Gio 3 Ott 2013 - 11:12

Ciao Andrea, dalle analisi da te effettuate sembra che il motore non abbia bruciato o sputato olio in nessun caso dallo scarico, cosa buona !!!
Si dedurrebbe che il motore stia bene, però fatto sta che l'olio manca, però potrebbe darsi che l'olio sia andato perduto da uno di quei condotti di lubrificazione che sono di collegamento telaio/motore, poche gocce per volta durante il giro da te effettuato cadono via e magari non impregnano neppure il telaio, credo che sia la spiegazione più plausibile, magari dopo i tuoi controlli ci fai sapere, saluti by Celestino !!!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3344
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 11:20

Osservando la camera di scoppio parrebbe che l'olio passi attraverso le valvole di aspirazione. Lì è bello unto,anche le pareti sono belle incrostate!
La testa dopo la revisione quanti km ha?

Le sedi dell'albero a camme dalle altre foto hanno qualche segnetto,ma niente di grave.

Come mai la pasta rossa anche alla guarnizione di base del cilindro?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 11:34

celestino ha scritto:
Ciao Andrea, dalle analisi da te effettuate sembra che il motore non abbia bruciato o sputato olio in nessun caso dallo scarico, cosa buona !!!
Si dedurrebbe che il motore stia bene, però fatto sta che l'olio manca, però potrebbe darsi che l'olio sia andato perduto da uno di quei condotti di lubrificazione che sono di collegamento telaio/motore, poche gocce per volta durante il giro da te effettuato cadono via e magari non impregnano neppure il telaio, credo che sia la spiegazione più plausibile, magari dopo i tuoi controlli ci fai sapere, saluti by Celestino !!!
Lo escludo ,la moto non perdeva e con tutto quel polverone che ci siamo sorbito sabato se c'erano perdite anche minime si vedevano subito

Allo scarico era evidente una importante fumata nera ,come dice Filippo è olio combusto

Vixt ha scritto:
Osservando la camera di scoppio parrebbe che l'olio passi attraverso le valvole di aspirazione. Lì è bello unto,anche le pareti sono belle incrostate!
La testa dopo la revisione quanti km ha?

Le sedi dell'albero a camme dalle altre foto hanno qualche segnetto,ma niente di grave.

Come mai la pasta rossa anche alla guarnizione di base del cilindro?
La testa ha ........ 400 km scarsi ,a parte tre uscite da 10 km dopo il rimontaggio del motore nel telaio per vedere se tutto era a posto, il resto è tutta Anabasi .

30 ( a Bologna ) + 260 ( sabato ) + 40 ( fuori road book ) + 50 ( domenica ) = circa 380 km

La pasta rossa è stata autorizzata da me per mancanza ricambio al momento della chiusura
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Andrea Righini
Utente Esperto
avatar

Numero di messaggi : 2678
Data d'iscrizione : 13.08.10
Età : 55
Località : Bologna

MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   Gio 3 Ott 2013 - 13:44

Sempre quà a rompere .......

Non sò cosa ho combinato con il computer ma sicuramente è colpa mia e non trovo più il manuale di officina del Dr originale Suzuki in Inglese

Me lo potete rimandare

andrea-righini@virgilio.it

Grazie infinite

USA IL TASTO CERCA ............ e trovi ! A posto ,non serve più

Grazie
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Ecco il motore che mi ha tradito ............ cause ?   

Tornare in alto Andare in basso
 
Ecco il motore che mi ha tradito ............ cause ?
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 4Vai alla pagina : 1, 2, 3, 4  Seguente
 Argomenti simili
-
» Ecco il motore che mi ha tradito ............ cause ?
» Montaggio motore Cinquecento ED/ 126BIS su 126 P4.
» Il motore Modulare.
» Nuovo richiamo per motore psa 2.2
» motore

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Forum Tecnico :: Meccanica-
Andare verso: