Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  FAQFAQ  Lista UtentiLista Utenti  GruppiGruppi  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividi | 
 

 Cerco consiglio ....LA MOTO NON PARTE.

Andare in basso 
Vai alla pagina : Precedente  1, 2, 3  Seguente
AutoreMessaggio
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1110
Data d'iscrizione : 02.01.11
Età : 50
Località : Roma

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Lun 10 Ago 2015 - 14:04

un giro e mezzo è corretto, scusa mi sono confuso con un altra moto.. Smile

Girare senza batteria ne condensatore in genere non dovrebbe rovinare nulla, tant'è che lo statore per l'accensione è separato da quello dei servizi.

Se la benzina arriva in modo corretto e continua a non accendersi bisogna andare a verificare la parte elettrica, pick-up (1 o 2 a seconda del modello), bobina, statore ecc. ecc. Se ci sono problemi di pick-up magari la scintilla arriva ma non nei tempi giusti.

Ma lo starter (aria) lo usi?

Ciao.

Fabio.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Lun 10 Ago 2015 - 14:19

Ventresca ha scritto:
un giro e mezzo è corretto, scusa mi sono confuso con un altra moto.. Smile

Girare senza batteria ne condensatore in genere non dovrebbe rovinare nulla, tant'è che lo statore per l'accensione è separato da quello dei servizi.

Se la benzina arriva in modo corretto e continua a non accendersi bisogna andare a verificare la parte elettrica, pick-up (1 o 2 a seconda del modello), bobina, statore ecc. ecc. Se ci sono problemi di pick-up magari la scintilla arriva ma non nei tempi giusti.

Ma lo starter (aria) lo usi?

Ciao.

Fabio.

Si tiro l'aria .... mi pare strano che l'altra settimana sia partita ed andava pure bene , il serbatoio non era pulitissimo forse è entrato qualche cosa nel carburatore, trovo strano perché ho anche un altro filtro aggiuntivo ed era pulito . Ora ho ripulito anche il serbatoio oltre al carburatore farò la prova senza vite e poi ti so dire .Grazie
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1110
Data d'iscrizione : 02.01.11
Età : 50
Località : Roma

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Lun 10 Ago 2015 - 14:30

Gipi ha scritto:
mi pare strano che l'altra settimana sia partita ed andava pure bene

Dopo vent'anni le cose è facile che si rompano senza preavviso.... Very Happy

La mia fedele BMW e46 320i mi ha lasciato per strada per la rottura del vaso di espansione, eppure era da 17 anni che stava la senza problemi ed ha funzionato perfettamente fino a quando uno sbuffo blu si è levato dal mio cofano.... Wink

Ciao.

Fabio.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Mc Preth
Utente Esperto
avatar

Numero di messaggi : 142
Data d'iscrizione : 30.03.10
Età : 55
Località : Canavese

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Sab 15 Ago 2015 - 12:38

Hai risolto?
Perchè mi verrebbe da pensare che non sia un problema di alimentazione, comunque non ti aspettare di vedere la candela bagnata come su un due tempi....
A me anni fà ha fatto la stessa cosa, tornato a casa da un giretto enduro messa in garage, vado a prenderla il giorno dopo e non è piu partita neanche trainandola, purtroppo nel mio caso pistone, fasce e raschiaolio erano alla frutta, ma il giorno prima mi ha riportato a casa Very Happy
Hai verificato se col carburatore smontato accelerando il polverizzatore "spruzza"?
Facci sapere
Mc
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Dom 16 Ago 2015 - 7:43

Oggi farò la prova , ho ripulito il carburatore per la quinta volta ....ho riscontrato che gli oring appena cambiati si sono deformati dovrò cambiarli nuovamente per ora sono riuscito a richiudere il tutto , ho cercato di settare il galleggiante ma arrivare alla misura di 14,2 mm come da manuale sembra impossibile . Per gli oring posso trovarli senza acquistare nuovamente il Kit.
La compressione sembra buona ma se non dovesse ancora partire la proverò con lo strumento .

Grazie
info a presto..ciao
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Dom 16 Ago 2015 - 11:05

NON PARTE .....ora escluderei carburatore ...provato compressione 6,5 bar può andare????

Torna in alto Andare in basso
Visualizza il profilo dell'utente
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1110
Data d'iscrizione : 02.01.11
Età : 50
Località : Roma

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Dom 16 Ago 2015 - 12:58

Verifica con un tester i valori del pickup, della bobina e dello statore lato centralina, i riferimenti li trovi sul manuale di officina / Clymer.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Dom 16 Ago 2015 - 14:07

Ventresca ha scritto:
Verifica con un tester i valori del pickup, della bobina e dello statore lato centralina, i riferimenti li trovi sul manuale di officina / Clymer.

Ciao ho provato a cercare sul manuale ,trovo come si fa ma non trovo i valori descritti nella tabella 1 e tabella due non trovo queste tabelle .
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3393
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Lun 17 Ago 2015 - 5:35

Gipi ha scritto:
NON PARTE .....ora escluderei carburatore ...provato compressione 6,5 bar può andare????

risposto in:
http://www.suzukidr350.biz/t4114-valore-compressione
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Dom 23 Ago 2015 - 5:38

Aggiornamento:
Prova valori resistenza bobina

0,7  ohms  (  da 0,2 a 1,0 )  OK

16,70  Kohms ( da 12,0 a 20,0 ) OK

Valori nella norma qui tutto OK

Valori pick-up  0.225 K-ohm  ( da 180 a 270 ohm )   225  ohm    OK

Valori statore 7,08 K-ohm ( da 250 a 370 ohm ) 7080  ohm   qui siamo fuori

ho misurato con tester digitale che passa in automatico in K-ohm penso di essere nel range , ho testato anche un altro motore che ho in casa per fare il confronto visto l'imprevisto dei K-ohm . Per i pick up la misura è uguale mentre per lo statore risulta diversa.

0,222 K-ohm pick up ( ok )  222
0,308 K-ohm statore  ( ok )  308


comunque confrontando i due motori quello che monto sembra abbia dei problemi allo statore...

ora:
può compromettere la messa in moto?



 GRAZIE...


Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Lun 24 Ago 2015 - 8:27

Quello che monterò il vecchio proprietario ha tagliato il connettore che va al regolatore di tensione , ora posso collegare i tre fili gialli a caso o c'è una posizione precisa ?

ho letto che lo statore eroga corrente trifase dunque non dovrebbero esserci problemi di collegamento .

Una volta smontato devo farci della manutenzione a quello che monterò ?


Grazie
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1110
Data d'iscrizione : 02.01.11
Età : 50
Località : Roma

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Lun 24 Ago 2015 - 14:47

Allora, lo statore ha due generatori, uno trifase per i servizi di bordo ed uno monofase
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Ventresca
Utente Esperto
avatar

Numero di messaggi : 1110
Data d'iscrizione : 02.01.11
Età : 50
Località : Roma

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Lun 24 Ago 2015 - 14:49

Mannaggia ai forbofoni, dicevamo uno monofase che alimenta la centralina e viene utilizzato per la bobina, verifica il monofase, se é lui è capace che la centralina/bobina non abbia corrente sufficiente.

Ciao.

Fabio.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Lun 24 Ago 2015 - 16:36

Ventresca ha scritto:
Allora, lo statore ha due generatori, uno trifase per i servizi di bordo ed uno monofase

Ok grazie , quello trifase ( 3 fili gialli ) non l'ho testato ma non dovrebbe influire con la messa in moto , i tre fili gialli posso collegarli senza seguire una sequenza visto che è stato tagliato il connettore?

Io ho testato quello monofase con questi valori statore 7,08 K-ohm ( da 250 a 370 ohm ) 7080 ohm qui siamo fuori range ed è forse per questo motivo che la moto non parte o mi sbaglio ?

Grazie
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Gio 27 Ago 2015 - 8:34

Ciao a tutti lo statore ha bisogno di qualche messa a punto , pulita , ecc. prima di essere rimontato?

Grazie
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3393
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Gio 27 Ago 2015 - 13:40

Se i valori di resistenza sono nella norma lo puoi montare tranquillamente.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Gio 27 Ago 2015 - 14:16

Vixt ha scritto:
Se i valori di resistenza sono nella norma lo puoi montare tranquillamente.

Grazie mille sai dirmi anche se i tre fili gialli che escono dall'alternatore possono essere collegati diciamo a caso sul raddrizzatore vedi post precedente.
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3393
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Gio 27 Ago 2015 - 20:15

Si è indifferente il loro posizionamento
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Ven 4 Set 2015 - 16:39

Un altro quesito è :
Perché lo statore è saltato ho percorso circa 50 KM dopo il fermo di svariati anni . Non vorrei montare uno statore nuovo e saltasse anche questo ...ma proveremo. Si può riparare quello danneggiato ?

Grazie
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3393
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Ven 4 Set 2015 - 19:02

Il "problema" (se di problema si può parlare) degli statori risiede nel fatto che sono a bagno d'olio. Se l'olio non viene sostituito frequentemente (cambi regolari),alla lunga rilascia degli acidi che piano,piano corrodono il rivestimento isolante degli elementi dello statore,compromettendone la durata nel tempo.

Lo statore sarebbe anche riparabile,ovviamente da chi ha competenze specifiche nel maneggiare e manutenere motori elettrici.
Potrebbe essere un lavoro oneroso in termini di manodopera,quindi difficilmente te lo fanno poichè è necessario un macchinario adatto per ricreare gli avvolgimenti su tutti gli elementi dello statore,altrimenti può essere fatto a mano con tutta la tempisitca che ne consegue.
Considerando che nuovi non originali te li porti via con cifre attorno ai 100€,viene da se che ha poco senso sperare di trovare qualcuno che lo rigeneri per una cifra inferiore,vista la mole di lavoro.

In rete ho trovato anch qualche tutorial su come fare (sarebbe anche abbastanza semplice,ma ci vuole molto tempo e pazienza ed i materiali adatti)
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Sab 5 Set 2015 - 6:26

Grazie , mille speriamo bene. A presto gli sviluppi del caso .

Ciao
Torna in alto Andare in basso
Visualizza il profilo dell'utente
flavio.dr
Utente Esperto


Numero di messaggi : 162
Data d'iscrizione : 27.10.12
Età : 23
Località : Roma

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Sab 5 Set 2015 - 13:47

per esperienza ti dico che aftermarket nuovi nn li trovi, ti devi rivolgere a chi rifà gli avvolgimenti per i motori elettrici. qua a roma mi chiesereo tra i 250 e i 300.
alla fine sono riuscito a cavarmela con 150 portandolo da un signore ad acilia
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Vixt
Utente Esperto
avatar

Numero di messaggi : 3393
Data d'iscrizione : 23.06.08
Età : 42
Località : Sassari

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Dom 6 Set 2015 - 5:22

flavio.dr ha scritto:
per esperienza ti dico che aftermarket nuovi nn li trovi, ti devi rivolgere a chi rifà gli avvolgimenti per i motori elettrici. qua a roma mi chiesereo tra i 250 e i 300.
alla fine sono riuscito a cavarmela con 150 portandolo da un signore ad acilia
Direi che non hai cercato bene Wink

Per esempio:
http://www.aliexpress.com/premium/suzuki%25252ddr350%25252dstator.html?plac=&ltype=wholesale&gclid=CjwKEAjwpaqvBRCxzIGoxs6v2TkSJADel-MInk2pLuOhgVm9uNrNBIWvErVLwtQd8kI-xd3ZbJMkMhoChlTw_wcB&albag=7593673036&netw=g&albcp=266121556&isdl=y&SearchText=suzuki-dr350-stator&src=google&mtctp=b&d=y&trgt=dsa-42862830006&origin=n&crea=64152518476&aff_short_key=UneMJZVf&albch=search&slnk=&device=c&isViewCP=y&acnt=479-062-3723
Torna in alto Andare in basso
Visualizza il profilo dell'utente
flavio.dr
Utente Esperto


Numero di messaggi : 162
Data d'iscrizione : 27.10.12
Età : 23
Località : Roma

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Dom 6 Set 2015 - 14:08

mi era proprio sfuggito, cmq già che viene da aliexpress non mi ispira
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 757
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   Dom 13 Set 2015 - 18:43

Saluti a tutti , parto con il ringraziare tutti quelli che mi hanno dato dei consigli.
Oggi dopo aver cambiato l'alternatore la moto continua a non partire ....sono riuscito a metterla in moto spruzzando dell'etere nella cassa filtro e dopo svariate pedalate , il carburatore l'ho pulito 100 volte , candela nuova , filtro aria nuovo . La rabbia e che una volta in moto va ( credo ) perfettamente tiene il minimo e risponde bene . Non so più cosa fare sto pensando sia un problema di compressione e di fare cilindro e pistone ....o di abbandonare il mio progetto di avere una moto dedicata solo all'OFF . Le mie finanze non mi permettono di portarla da un meccanico per risolvere il problema anche perché mi spennerebbe dato che non si capisce dove sia . Spero la notte porti consiglio .
Torna in alto Andare in basso
Visualizza il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Cerco consiglio ....LA MOTO NON PARTE.   

Torna in alto Andare in basso
 
Cerco consiglio ....LA MOTO NON PARTE.
Torna in alto 
Pagina 2 di 3Vai alla pagina : Precedente  1, 2, 3  Seguente

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Forum Tecnico :: Forum Tecnico Generale-
Andare verso: