Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  FAQFAQ  Lista UtentiLista Utenti  GruppiGruppi  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividere | 
 

 Partenza a freddo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
luceverde
Utente Esperto
avatar

Numero di messaggi : 102
Data d'iscrizione : 23.03.15
Età : 52
Località : Termoli

MessaggioTitolo: Partenza a freddo   Mer 1 Mar 2017 - 16:24

Ciao ragazzi, in questo periodo, anche se ho poco tempo da dedicarle, l'unico problema che affligge la mia motina e che sto tentando di risolvere, è la partenza a freddo un po' problematica (solo dopo aver spedivellato per circa un quarto d'ora finalmente parte, tiene un bel minimo, gira bella regolare, e se la spengo, dopo averla scaldata un po', parte subito).

Era ferma da più di un mese e l'altro giorno, anche al fine di escludere problemi della parte elettrica (bobina d'avviamento, statore, e via discorrendo) ho fatto un tentativo diverso dal solito.
Ho tolto la candela, ho versato 10 millilitri di benzina direttamente in camera di scoppio, ho rimesso la candela al suo posto e ho messo in moto. I primi due colpi di pedivella sono andati a vuoto (lisci, quasi senza compressione, senza alcun suono/sintomo), al terzo ho sentito compressione, ho sentito che il motore c'era, il quarto uguale e alla quinta spedivellata è partita Smile

L'ho lasciata scaldare un paio di minuti, ma appena ho tolto l'aria del carburatore s'è spenta: accidenti a me, non mi ero accorto di avere il minimo basso. Poco male, è partita di nuovo e subito, al primo colpo.
Il giorno appresso, il solito problema: a freddo non parte subito ma devo faticare. Mavaffan...  

Ma allora perché versando benzina nel cilindro il problema si risolve? Chi ha suggerimenti/idee/esperienze in merito? Dov'è il trucco?
Vorrei risolvere questo rompicapo scratch
Tornare in alto Andare in basso
Vedi il profilo dell'utente
jordi
Utente Esperto
avatar

Numero di messaggi : 802
Data d'iscrizione : 29.06.08
Età : 58
Località : Udine

MessaggioTitolo: Re: Partenza a freddo   Mer 1 Mar 2017 - 20:44

L'avviamento a freddo,specie nella stagione invernale spesso da problemi,con la funzione cerca puoi trovare dei topic dedicati sul forum dedicati proprio a questo argomento,leggili ti saranno sicuramente utili.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Hal64
Utente Medio
avatar

Numero di messaggi : 39
Data d'iscrizione : 25.07.14
Età : 53
Località : Grenoble, Francia

MessaggioTitolo: Re: Partenza a freddo   Gio 2 Mar 2017 - 10:24

Scusa per la domanda banale, ma dare tutto per scontato qualche volta puo' fare perdere tempo. Segui la procedura di avviamento come da mauale?
Io ho un DR del 92 ed e' vero che a freddo d'inverno parte con maggiore difficolta' ma invece di 1 o 2 pedalate, parte con 3 o 4, non un quarto d'ora. Anche dopo un mese di fermo. L'unica accortezza che uso, come letto su questo forum, quando il fermo e' lungo, prima di partire con la "scalciata" buona, faccio due o 3 pedalate con rubinetto aperto e contatto chiuso. Solo dopo vado con la scalciata buona. E' importante dare la scalciata quando si sente un click particolare nella risalita della pedivella, segno che sei al punto buono.
Inoltre d'inverno, il tempo di riscaldamento e' ovviamente piu lungo, quindi tengo lo starter inserito (mezza tacca) un po' piu' a lungo.
Altrimenti la prima cosa da vedere e' il carburatore. Senza smontare niente, verifica che la vite del minimo sia come previsto (se monti carburatore e getti originali).
Tornare in alto Andare in basso
Vedi il profilo dell'utente
luceverde
Utente Esperto
avatar

Numero di messaggi : 102
Data d'iscrizione : 23.03.15
Età : 52
Località : Termoli

MessaggioTitolo: Re: Partenza a freddo   Gio 23 Mar 2017 - 13:06

jordi ha scritto:
L'avviamento a freddo,specie nella stagione invernale spesso da problemi,con la funzione cerca puoi trovare dei topic dedicati sul forum dedicati proprio a questo argomento,leggili ti saranno sicuramente utili.

Non immagini quanti consigli/suggerimenti/tecniche varie ho letto fin'ora. Il risultato è sempre lo stesso, a freddo mi fa penare, invece dopo la prima partenza, poi parte al primo colpo.
Ma davvero pensi/pensate che sia solo questione di tecnica?
Secondo me c'è qualcosa che non va, anche se fin'ora non sono ancora riuscito a scovare il problema.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
luceverde
Utente Esperto
avatar

Numero di messaggi : 102
Data d'iscrizione : 23.03.15
Età : 52
Località : Termoli

MessaggioTitolo: Re: Partenza a freddo   Gio 23 Mar 2017 - 17:02

Hal64 ha scritto:
...Altrimenti la prima cosa da vedere e' il carburatore. Senza smontare niente, verifica che la vite del minimo sia come previsto (se monti carburatore e getti originali).

Del mio carburatore me ne sono già occupato qui: l'ho smontato due volte io e l'ho fatto anche vedere a un simpatico meccanico qui in zona che possiede anche un DR350S 1990. Me l'ha guardato da cima a fondo.
Quindi da quel punto di vista sembrerebbe tutto più o meno a posto. E poi non dimentichiamo che una volta acceso il mio dierre non ha più alcun problema.

Il bello (si fa per dire) sapete qual'è? Rileggendo cosa scrivevo il 14 maggio 2016, ho notato questa frase: "In questi giorni ho usato spesso la motorettina e ho notato che a freddo quando la prendo dal garage parte sempre al primo colpo (senza nemmeno tirare l'aria), ma a caldo non è altrettanto veloce a partire, sovente serve qualche pedivellata in più."
E che caxxo

Comunque, escludendo il carburatore, pensando che la causa possa essere qualcosa di elettrico, oggi ho eseguito il controllo previsto dal manuale d'officina a pagina 8-28



Nonostante la lettura costante di 13,70 V (corrente continua), ho effettuato anche il controllo statore come previsto a pagina 8-29.
Tre letture effettuate tra le tre combinazioni dei fili gialli, corrente alternata d'uscita sempre circa 72 V
A questo punto, considerato che a freddo parte con difficoltà e a caldo al primo colpo, ho deciso che è giunto il momento di controllare le valvole.
E mo so' cavoli, questa è una cosa che non mai fatto in vita mia. Uhmmm... in questi giorni vedrò di capire come si fa ... study
Tornare in alto Andare in basso
Vedi il profilo dell'utente
jordi
Utente Esperto
avatar

Numero di messaggi : 802
Data d'iscrizione : 29.06.08
Età : 58
Località : Udine

MessaggioTitolo: Re: Partenza a freddo   Gio 23 Mar 2017 - 18:57

Hai controllato quanta tensione invia il regolatore di tensione ed è a posto,ma per quanto riguarda l'accensione vera e propria,ovvero la centralina e la bobina di AT come siamo...?
Anche quì probabilmente non troverai valori scorretti,il vero problema forse è altrove,ovvero più che la regolazione delle valvole,che secondo me è poco inflluente a meno che le valvole non siano puntate,ma allora avresti già bruciato le sedi,comunque verifica ad ogni modo,potrebbe risiedere molto più semplicemente nel motore u pò "stanco",mi spiego:se la termica ha molti kilometri cala un pò la compressione e cosa quasi certa la tenuta delle valvole non è perfetta,io personalmente ho avuto lo stesso problema in passato,risolto dopo aver sostituito la catena di distribuzione e cosa più importante,aver smerigliato le sedi valvole,l'aumento di compressione è stato tangibile ed anche l'avviamento è diventato più pronto e agevole...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Biagio X
Utente Esperto
avatar

Numero di messaggi : 277
Data d'iscrizione : 11.02.13
Età : 51
Località : Prato

MessaggioTitolo: Re: Partenza a freddo   Ven 24 Mar 2017 - 10:44

Esiste anche un metodo "Brute Force" per la messa in moto di DR che proprio non ne vogliono sapere, ed è quella che io uso ad inizio stagione per il motore marino.
Basta staccare il condotto del filtro aria zona carburatore dare un leggerissimo spruzzo di Spray Start (sono bomolette spray che credo contengano etere o avion) verso la farfalla dopodichè un colpo e via: borbottio e motore in moto.
Ovviamente va specificato che il motore marino rimessato ha già un pò d'olio d'olio nel cilindro. Su una moto farei andare prima un pò la pedivella in modo da tirare su un pò d'olio e poi andrei di spray.
Se non parte così.......credo sia necessario almeno un pellegrinaggio a Dakar!!!! Very Happy



Edit: giusto per capirsi si tratta di questa roba quà: http://www.sia1924.it/prodotto-101-Starter_spray_
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Gipi
Utente Esperto
avatar

Numero di messaggi : 726
Data d'iscrizione : 09.12.14
Età : 49
Località : Treviso Veneto

MessaggioTitolo: Re: Partenza a freddo   Sab 25 Mar 2017 - 6:20

[quote="Biagio X"]Esiste anche un metodo "Brute Force" per la messa in moto di DR che proprio non ne vogliono sapere, ed è quella che io uso ad inizio stagione per il motore marino.
Basta staccare il condotto del filtro aria zona carburatore dare un leggerissimo spruzzo di Spray Start (sono bomolette spray che credo contengano etere o avion) verso la farfalla dopodichè un colpo e via: borbottio e motore in moto.
Ovviamente va specificato che il motore marino rimessato ha già un pò d'olio d'olio nel cilindro. Su una moto farei andare prima un pò la pedivella in modo da tirare su un pò d'olio e poi andrei di spray.
Se non parte così.......credo sia necessario almeno un pellegrinaggio a Dakar!!!! Very Happy



Ciao uso lo stesso metodo dopo un lungo periodo di fermo per evitare scalciare una decina di volte , però io spruzzo l'etere nella cassa filtro due colpi ed è in moto . Se la uso spesso non necessito di nessun aiuto da fredda parte dopo 2-3 pedalate .
Tornare in alto Andare in basso
Vedi il profilo dell'utente
luceverde
Utente Esperto
avatar

Numero di messaggi : 102
Data d'iscrizione : 23.03.15
Età : 52
Località : Termoli

MessaggioTitolo: Re: Partenza a freddo   Lun 10 Apr 2017 - 14:30

jordi ha scritto:
Hai controllato quanta tensione invia il regolatore di tensione ed è a posto,ma per quanto riguarda l'accensione vera e propria,ovvero la centralina e la bobina di AT come siamo...?

Non mi sono dimenticato di questa discussione, è che, tra i tanti impegni che ho, ci sto ancora lavorando.
Per adesso non ho nessuna voglia di pensare alle valvole e.. beh, si, m'ero dimenticato di scrivere che tempo fa avevo fatto un controllo veloce e poco approfondito della bobina d'avviamento. Per non lasciare nulla d'intentato in questi giorni l'ho tirata via dalla sua sede e l'ho analizzata bene.
Risultato: avvolgimento primario 0Ω (come ben sapete il valore secondo il manuale dev'essere tra 0,1Ω e 1,0Ω), avvolgimento secondario 17,2kΩ (il valore dev'essere compreso tra 12kΩ e 22kΩ).

E se fosse la bobina? Ne ho acquistata una nuova su ebay, e mi è arrivata una bobina identica identica a quella che monta già: Mitsubishi Electric, Part No. F006T53574, indicata sulla scatola con numero 161205 e con la scritta BOBINA SUZUKI DR 350 S/SE 90/98. Sulla bobina si legge F6T535 e un altro numero (forse il numero di lotto di produzione) quasi illeggibile, scritto piccolo, 5Z17.

Senza dubbio è la bobina giusta. La testo col multimetro e cosa leggo?
Ecco qui:



E che ca**o - ho pensato - pure questa? Neutral
Comunque visto che c'ero l'ho montata sul trattorino, e com'era prevedibile non è cambiato nulla; accensione a freddo come al solito. La sto restituendo al venditore e intanto ne ho già adocchiata un'altra, sempre su ebay, della quale, tra le specifiche tecniche leggo: marca Shindengen (bene, anche questa made in Japan), bobina F6T535, 0,6 Ohm per CDI-1 (wow, fighissimo, questi specificano persino il valore della resistenza dell'avvolgimento primario), riferimento Suzuki 33410-14D00 (ottimo, è quella giusta).

Tra un paio di giorni scendo in Salento (ma qui non c'è nessun salentino?), farò il nuovo acquisto e un nuovo tentativo al mio rientro, quindi più o meno per fine mese.
Vi tengo informati.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
celestino
Utente Esperto
avatar

Numero di messaggi : 767
Data d'iscrizione : 24.06.10
Età : 53
Località : Foggia

MessaggioTitolo: Re: Partenza a freddo   Dom 23 Apr 2017 - 11:21

Brutta storia la partenza, non voglio darti gli stessi consigli di sempre, quindi mi limito a darti le mie opinioni, io controllerei il circuito starter del carburatore, per controllo intendo controllo minuzioso, la candela non mettere quella super fredda ma di un grado termico più caldo, la bobina è indifferente, puoi provare anche con una da auto o ciclomotore ciao.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
luceverde
Utente Esperto
avatar

Numero di messaggi : 102
Data d'iscrizione : 23.03.15
Età : 52
Località : Termoli

MessaggioTitolo: Re: Partenza a freddo   Mer 26 Apr 2017 - 15:59

Ed è arrivata pure la seconda bobina nuova; oggi ho terminato tutti i test del caso.
Risultato? Ora so per certo che la bobina che ho va bene, finalmente l'ho esclusa in maniera definitiva dall'elenco delle possibili cause della difficoltà d'avviamento a freddo.

La ricerca continua... scratch
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Turtle71
Utente Medio


Numero di messaggi : 96
Data d'iscrizione : 09.01.14
Località : Santa Maria di Sala (VE)

MessaggioTitolo: Re: Partenza a freddo   Mer 3 Mag 2017 - 9:56

Do il mio contributo,

la mia esperienza mi ha portato a dire che la carburazione del DR a seconda se troppo grassa o troppo magra rende difficile l'accensione a caldo o a freddo.

Fino a poco tempo fa avevo la carburazione un pelo grassa, la moto a freddo si accendeva benissimo e senza tirare l'aria anzi se tiravo l'aria faceva più fatica, a caldo spesso e mi capitava che faceva un po fatica sopratutto se molto calda.

Qualche mese fa ho rifatto alcuni filetti della testa che si erano rovinati nell'occasione ho dato una polizia alla testa del pistone che era molto incrostata ed ho cambiato la guarnizione di testa.

Dopo questi interventi la carburazione non era più in ordine e risultava molto magra, in queste condizioni l'accensione a caldo era difficilissima diverse spedivellate prima di accendere e obbligatorio aria tirata al massimo, a caldo bastava guardarla per accenderla :-)

In queste condizioni pero c'era anche un leggero vuoto all'apertura del gas a bassissimi giri diciamo a prima apertura, pur giocando con la vite della carburazione del minimo (credo si chiami così, intendo quella che dal tutto chiuso dovrebbe essere aperta di un giro e 1/4 se non ricordo male) arrivavo ad aprirla quasi al massimo (2 giri) ma non trovavo mai una condizione ottimale, aggiungo che avevo la sensazione che la moto fosse un po fiacca in generale.

ieri su suggerimento di un amico ho spostato di una tacca il segher dello spillo in modo che stia più aperto ed avere una carburazione un po più grassa.

Ora si accende da fredda senza tirare l'aria o al massimo al primo click e la moto è più performante e reattiva, devo solo vedere se ho compromesso l'accensione a caldo anche se dalle prime prove sembra tutto OK

In sintesi secondo me la carburazione è essenziale spero di averti dato qualche utile suggerimento

ciao
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.imoto.it
luceverde
Utente Esperto
avatar

Numero di messaggi : 102
Data d'iscrizione : 23.03.15
Età : 52
Località : Termoli

MessaggioTitolo: Re: Partenza a freddo   Ven 5 Mag 2017 - 14:02

Ciao Turtle71, grazie per il contributo Smile ti confesso che non avevo mai pensato che lo spillo del massimo potesse in qualche modo influire sull'accensione.
Sinceramente non ricordo in che posizione è il mio seeger, l'unica cosa di cui sono certo è che io non l'ho mai spostato. Chissà, forse questo potrebbe (almeno in parte) spiegare la tendenza del mio motore a essere un po' grasso (vista la candela sempre più scura del normale) nonostante un'attenta e scrupolosa regolazione della vite del minimo.
Appena ho un po' di tempo (non prima di metà maggio) tiro giù il carburatore e faccio un controllino.
Stay tuned.
Tornare in alto Andare in basso
Vedi il profilo dell'utente
luceverde
Utente Esperto
avatar

Numero di messaggi : 102
Data d'iscrizione : 23.03.15
Età : 52
Località : Termoli

MessaggioTitolo: Re: Partenza a freddo   Dom 28 Mag 2017 - 12:06

Controllo fatto. Il seeger si trovava in posizione standard (terza tacca), così ho deciso di spostarlo alla quarta tacca (contando dalla punta), quindi in pratica di abbassare un po' lo spillo per tentare di smagrire leggermente sperando in un'accensione migliore. In effetti qualcosa è cambiato. A freddo non parte ancora al primo colpo, ma di certo dopo qualche spedivellata, e magari anche qualcun'altra (comunque molte, moltissime in meno di prima) ecco il suono che adoro Very Happy
In estrema sintesi, lo spostamento del seeger dalla posizione centrale a una tacca verso lo smagrimento, nel mio caso ha sortito l'effetto di migliorare la partenza a freddo.

Ero così contento del risultato che domenica scorsa mi sono aggregato all'amico Lucio (Lucio78 sul forum), motociclista di grande esperienza, e abbiamo fatto un'uscita insieme. Il motore del mio trattorino ha sempre girato bello rotondo senza spegnersi mai nemmeno nei passaggi più impegnativi.
Due sole cadute:
alla prima (sul lato sinistro) l'ho rialzato, non ha versato nemmeno una goccia di benzina ed è partito al primo colpo;
alla seconda (sempre sul lato sinistro) l'ho rialzato e... Shocked perdeva olio.
Ma qui siamo nella sezione Alimentazione, per non andare OT ne parlo qui
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Partenza a freddo   

Tornare in alto Andare in basso
 
Partenza a freddo
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» fiat punto 188 A4000 8 valvole partenza a freddo difficoltosa
» partenza a freddo
» Macchina saltella in partenza a freddo
» Problema Opel Corsa (1.3 D) 2004 [A freddo non rende]
» 2.0 DID turbina che fischia e partenza a motore freddo

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Forum Tecnico :: Alimentazione-
Andare verso: